关于 cocoapods 更换新源 淘宝源已停止维护

今天在更新cocoapods的时候,出现错误。错误如下: ERROR:Could not find a valid gem ‘c … 继续阅读 关于 cocoapods 更换新源 淘宝源已停止维护